Forum des gestionnaires d’EPLE
Bienvenue dans le forum des gestionnaires et personnels d'intendance des EPLE !

problème affichage forum

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème affichage forum

Message  iroise45 le Lun 18 Jan 2016 - 15:03

Bonjour a l'attention des administrateurs
J'ai un problème concernant le forum, je n'ai plus du tout la même présentation qu'avant , tout est en blanc et est placé à gauche de l'écran je n'ai plus de lisibilité correcte
merci d'avance pour le dépannage
avatar
iroise45
*
*

Nombre de messages : 178
Localisation : loin de la mer mais en rêve
Date d'inscription : 04/11/2015

Revenir en haut Aller en bas

Re: problème affichage forum

Message  LFDG le Lun 18 Jan 2016 - 15:28

Vois-tu également des canards et des flocons de neige ? Oui ? Alors c'est normal. Enfin, en temps de fête.
avatar
LFDG
***
***

Nombre de messages : 1176
Localisation : Jamais loin de Flouette
Date d'inscription : 25/11/2015

Revenir en haut Aller en bas

Re: problème affichage forum

Message  iroise45 le Lun 18 Jan 2016 - 15:38

Le Fantôme a écrit:Vois-tu également des canards et des flocons de neige ? Oui ? Alors c'est normal. Enfin, en temps de fête.
Non pas encore mais bon quand je clique sur un sujet du forum j'ai pleins de petites icones avec de i ou des petits carrés donc illisibles
avatar
iroise45
*
*

Nombre de messages : 178
Localisation : loin de la mer mais en rêve
Date d'inscription : 04/11/2015

Revenir en haut Aller en bas

Re: problème affichage forum

Message  Winnie le Lun 18 Jan 2016 - 15:46

Problème de bande passante. Ca va revenir.

_________________
Je préfére que l'on dise de moi "il est ch...t, mais c'est un bon" que "il est sympa, mais un peu juste." (© N@n@rd )
La confiance n'exclut pas le contrôle, elle s'en nourrit. (© Hippos, 15/12/2010)
.

Temps de travail des personnels Etat
avatar
Winnie
Admin
Admin

Nombre de messages : 12766
Age : 90
Localisation : La Forêt des Rêves Bleus, ou à la masse, au choix
Date d'inscription : 11/03/2008

Revenir en haut Aller en bas

Re: problème affichage forum

Message  iroise45 le Lun 18 Jan 2016 - 16:02

merci Winnie mais je viens de m'apercevoir que en passant par internet explorer c'est comme avant par rapport à mozilla donc c'est très bizarre en plus ce problème a démarrer la semaine dernière
avatar
iroise45
*
*

Nombre de messages : 178
Localisation : loin de la mer mais en rêve
Date d'inscription : 04/11/2015

Revenir en haut Aller en bas

Re: problème affichage forum

Message  Winnie le Lun 18 Jan 2016 - 16:06

Problème de mise à jour d'un plugin, alors.

_________________
Je préfére que l'on dise de moi "il est ch...t, mais c'est un bon" que "il est sympa, mais un peu juste." (© N@n@rd )
La confiance n'exclut pas le contrôle, elle s'en nourrit. (© Hippos, 15/12/2010)
.

Temps de travail des personnels Etat
avatar
Winnie
Admin
Admin

Nombre de messages : 12766
Age : 90
Localisation : La Forêt des Rêves Bleus, ou à la masse, au choix
Date d'inscription : 11/03/2008

Revenir en haut Aller en bas

Re: problème affichage forum

Message  Winnie le Lun 18 Jan 2016 - 16:06

Le Fantôme a écrit:Vois-tu également des canards et des flocons de neige ?
Ouais, les canards !

_________________
Je préfére que l'on dise de moi "il est ch...t, mais c'est un bon" que "il est sympa, mais un peu juste." (© N@n@rd )
La confiance n'exclut pas le contrôle, elle s'en nourrit. (© Hippos, 15/12/2010)
.

Temps de travail des personnels Etat
avatar
Winnie
Admin
Admin

Nombre de messages : 12766
Age : 90
Localisation : La Forêt des Rêves Bleus, ou à la masse, au choix
Date d'inscription : 11/03/2008

Revenir en haut Aller en bas

Re: problème affichage forum

Message  GM22 le Lun 18 Jan 2016 - 16:09

Bjr,

Un informaticien du rectorat à qui j'avais posé la question lors de la rencontre d'un problème similaire m'avait indiqué que parfois certains sites s'affichent correctement sous I.E. et pas sous Mozilla (ou inversement)...
avatar
GM22
.
.

Nombre de messages : 65
Age : 46
Localisation : BZH
Date d'inscription : 29/01/2010

Revenir en haut Aller en bas

Re: problème affichage forum

Message  iroise45 le Lun 18 Jan 2016 - 16:24

Winnie a écrit:Problème de mise à jour d'un plugin, alors.

et comment je dois procéder ? MERCI
avatar
iroise45
*
*

Nombre de messages : 178
Localisation : loin de la mer mais en rêve
Date d'inscription : 04/11/2015

Revenir en haut Aller en bas

Re: problème affichage forum

Message  Winnie le Lun 18 Jan 2016 - 17:27

Tu n'as pas un message comme quoi un plugin n'est pas à jour ?
Ou alors, autre piste, tu as fait une mise à jour de Firefox.
Mais je t'assure que quand je rencontre le problème, c'est à cause d'une mauvaise connexion internet. Et ça redevient normal quelques jours après.

_________________
Je préfére que l'on dise de moi "il est ch...t, mais c'est un bon" que "il est sympa, mais un peu juste." (© N@n@rd )
La confiance n'exclut pas le contrôle, elle s'en nourrit. (© Hippos, 15/12/2010)
.

Temps de travail des personnels Etat
avatar
Winnie
Admin
Admin

Nombre de messages : 12766
Age : 90
Localisation : La Forêt des Rêves Bleus, ou à la masse, au choix
Date d'inscription : 11/03/2008

Revenir en haut Aller en bas

Re: problème affichage forum

Message  iroise45 le Mar 19 Jan 2016 - 14:50

Merci Winnie je passe par google chrome car j'ai essayé les mises à jour de mozilla sans succès tout est ok
avatar
iroise45
*
*

Nombre de messages : 178
Localisation : loin de la mer mais en rêve
Date d'inscription : 04/11/2015

Revenir en haut Aller en bas

Re: problème affichage forum

Message  uluberlu le Mar 19 Jan 2016 - 15:13

tenter une remise à 0 du navigateur chrome via le menu paramètre, puis afficher les paramètres avancés, puis confidentialité, cliquer sur effacer données de navigation.
si cela ne marche pas, répéter mais clique tout en bas sur réinitialiser les paramètres. Attention toutefois, je pense que cette dernière opération fait un grand ménage et est susceptible de supprimer beaucoup de chose dont des mots de passes enregistrés (du type mot de passe pour siecle, le présent forum ou d'autres sites nécessitant une identification)

uluberlu
Invité


Revenir en haut Aller en bas

Re: problème affichage forum

Message  iroise45 le Mar 19 Jan 2016 - 15:47

uluberlu a écrit:tenter une remise à 0 du navigateur chrome via le menu paramètre, puis afficher les paramètres avancés, puis confidentialité, cliquer sur effacer données de navigation.
si cela ne marche pas, répéter mais clique tout en bas sur réinitialiser les paramètres. Attention toutefois, je pense que cette dernière opération fait un grand ménage et est susceptible de supprimer beaucoup de chose dont des mots de passes enregistrés (du type mot de passe pour siecle, le présent forum ou d'autres sites nécessitant une identification)
c'est par mon navigateur par défaut que cela ne fonctionne plus
avatar
iroise45
*
*

Nombre de messages : 178
Localisation : loin de la mer mais en rêve
Date d'inscription : 04/11/2015

Revenir en haut Aller en bas

Re: problème affichage forum

Message  uluberlu le Mar 19 Jan 2016 - 23:56

Je n'ai aucune idée du navigateur par défaut que vous utilisez.

Cependant, vous indiquez utiliser google chrome. 
Donc je vous donne 2 manipulations susceptibles de corriger votre problème d'affiche qui se pose sur google chrome.
Rolling Eyes

uluberlu
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum